ID บทความ: 000087827 ประเภทข้อมูล: ความสามารถในการทำงานร่วมกัน การตรวจสอบครั้งล่าสุด: 15/06/2022

ไม่สามารถติดตั้งIntel® Edge Software Device Qualification (Intel® ESDQ) บน Ubuntu* 20.04 กับ Kernel* 5.11

BUILT IN - ARTICLE INTRO SECOND COMPONENT
สรุปข้อมูล

Intel® Edge Software Device Qualification (Intel® ESDQ) ใช้งานได้กับเคอร์เนล* 5.4 และ 5.8 เท่านั้น

คำอธิบาย
  • ติดตั้งIntel® ESDQบน Ubuntu* 20.04 พร้อม Kernel* 5.11
  • โมดูลการทดสอบการมองเห็นหลายโมดูลล้มเหลว
ความละเอียด

Intel® ESDQ รองรับ Ubuntu* 20.04 ที่มี Kernel* 5.4 หรือ 5.8 เท่านั้น

ข้อมูลเพิ่มเติม

ดู ข้อกําหนดของระบบIntel® ESDQ

ผลิตภัณฑ์ที่เกี่ยวข้อง

บทความนี้จะนำไปใช้กับ 1 ผลิตภัณฑ์

เนื้อหาในหน้านี้เป็นการผสมผสานระหว่างการแปลเนื้อหาต้นฉบับภาษาอังกฤษโดยมนุษย์และคอมพิวเตอร์ เนื้อหานี้จัดทำขึ้นเพื่อความสะดวกของคุณและเพื่อเป็นข้อมูลทั่วไปเท่านั้นและไม่ควรอ้างอิงว่าสมบูรณ์หรือถูกต้อง หากมีความขัดแย้งใด ๆ ระหว่างเวอร์ชันภาษาอังกฤษของหน้านี้กับคำแปล เวอร์ชันภาษาอังกฤษจะมีผลเหนือกว่าและควบคุม ดูเวอร์ชันภาษาอังกฤษของหน้านี้